entering tools->options crashes firebird with segmentation fault

VERIFIED DUPLICATE of bug 225239

Status

()

Firefox
Preferences
--
major
VERIFIED DUPLICATE of bug 225239
14 years ago
12 years ago

People

(Reporter: Jeremy M. Dolan, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
Todays Linux Firebird gtk2+xft build (just appeared on FTP minutes ago) crashes
every time I enter Options.

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 225239 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Comment 2

14 years ago
v.
Status: RESOLVED → VERIFIED
sorry for bugspam, long-overdue mass reassign of ancient QA contact bugs,
filter on "beltznerLovesGoats" to get rid of this mass change
QA Contact: mconnor → preferences
You need to log in before you can comment on or make changes to this bug.