Status

--
critical
RESOLVED DUPLICATE of bug 111944
15 years ago
8 years ago

People

(Reporter: hauser, Unassigned)

Tracking

({crash})

Trunk
x86
Windows 2000
crash

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.6b) Gecko/20031129
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.6b) Gecko/20031129

even quicker than with Bug 227447

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago
page uses fphover applet which is known to crash Sun's JRE 1.3.x
Upgrading to JRE 1.4.x will cure the problem.

*** This bug has been marked as a duplicate of 111944 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Component: Browser-General → Java: OJI
Keywords: crash
Resolution: --- → DUPLICATE

Updated

8 years ago
Component: Java: OJI → Java: OJI
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.