{font}wrong font causes page to be too wide

VERIFIED DUPLICATE of bug 21950

Status

()

defect
P1
normal
VERIFIED DUPLICATE of bug 21950
20 years ago
20 years ago

People

(Reporter: buster, Assigned: pierre)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

20 years ago
this is an odd page, which uses <font color=xxx> tags to create an "image" made
out of colored text. Only part of the page displays (see bug 22865).
Regardless, the font size is wrong, so the page displays too wide.
Assignee

Updated

20 years ago
Status: NEW → ASSIGNED
Priority: P3 → P1
Summary: wrong font causes page to be too wide → {font}wrong font causes page to be too wide
Target Milestone: M14
Assignee

Comment 1

20 years ago
I'm closing it as dup of bug 21950.
I moved the URL there.


*** This bug has been marked as a duplicate of 21950 ***
Status: ASSIGNED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE

Comment 2

20 years ago
Verified dup of #21950
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.