Using a large font size when printing mail messages

RESOLVED DUPLICATE of bug 209492

Status

MailNews Core
Printing
RESOLVED DUPLICATE of bug 209492
15 years ago
10 years ago

People

(Reporter: Scott MacGregor, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

15 years ago
Tbrid print jobs are in a large font (16pt maybe) by default. This should be
changed to standard 12pt.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 209492 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
(Assignee)

Updated

15 years ago
No longer blocks: 229740
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.