I believe this function returns always NS_OK.
Shouldn't we rename it more appropriately to IsContainingBlock() or something?
For me IsContainingBlock is fine looking at the callers of this function.
*** This bug has been marked as a duplicate of 237169 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.