Do not get build confirmation dialog

VERIFIED DUPLICATE of bug 6572

Status

P3
normal
VERIFIED DUPLICATE of bug 6572
19 years ago
19 years ago

People

(Reporter: bijals, Assigned: vparthas)

Tracking

Details

(Reporter)

Description

19 years ago
After clicking the "Build Installer" button on the last wizard page, I still do
not get a confirmation dialog indicating where the output resides.  This is
consistent on my home Win98 machine as well as my work WinNT machine.

Updated

19 years ago
Assignee: selmer → varada

Comment 1

19 years ago
Varada, is this a dup of 6570, or a reopen of another bug?
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
marking this as a dup of bug #6572

*** This bug has been marked as a duplicate of 6572 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Marking Verified Duplicate.
You need to log in before you can comment on or make changes to this bug.