Closed Bug 235717 Opened 17 years ago Closed 17 years ago

IMG ALT is not displayed

Categories

(Core :: Layout: Images, Video, and HTML Frames, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

VERIFIED DUPLICATE of bug 25537

People

(Reporter: lino-m-tinoco, Assigned: jdunn)

References

()

Details

User-Agent:       
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7a) Gecko/20040219 MultiZilla/1.6.2.1d

THE IMG ALT text is not displayed when the mouse is over an image.

Reproducible: Always
Steps to Reproduce:
1.Go to the site avove
2.Put the mouse over the image
3.

Actual Results:  
No text appears.

Expected Results:  
Should appear Tartulho.

Doesn't work also on Moz 1.6 and Firebird 0.7
please check duplicates before filing a new bug report:
http://bugzilla.mozilla.org/duplicates.html

*** This bug has been marked as a duplicate of 25537 ***
Status: UNCONFIRMED → RESOLVED
Closed: 17 years ago
Resolution: --- → DUPLICATE
verified.
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.