Closed Bug 239449 Opened 20 years ago Closed 20 years ago

Icons in Modern skin incorrect (some modern -some classic)

Categories

(SeaMonkey :: Themes, defect)

x86
Windows XP
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 237407

People

(Reporter: brandinoan, Unassigned)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7b) Gecko/20040316
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7b) Gecko/20040316

Sometimes when i start mozilla the 2 themes (modern + classic)  are messed up 
I have selected modern

Browser still works

Reproducible: Couldn't Reproduce
Steps to Reproduce:
1.
2.
3.
Attached image Screenshot

*** This bug has been marked as a duplicate of 237407 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.

Attachment

General

Created:
Updated:
Size: