Status

()

Core
Layout: View Rendering
P3
normal
VERIFIED DUPLICATE of bug 20185
19 years ago
18 years ago

People

(Reporter: jzc, Assigned: leger)

Tracking

Trunk
Other
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
When displaying the above url then switching to another desktop then switching
back to the one with mozzilla, shows a blank page.

Comment 1

19 years ago
This seems to be very similar to bug 20185. The page has an img submit button on
it which I think is causing the problem. Setting component to Views.
Component: Browser-General → Views
(Assignee)

Comment 2

19 years ago
Assigning all open "nobody@mozilla.org" bugs to "leger@netscape.com" to weed 
thru.
Assignee: nobody → leger

Comment 3

18 years ago
Everybody's favorite bug: 20185 ! View manager 2 fixes this.

*** This bug has been marked as a duplicate of 20185 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 4

18 years ago
Marking Verified as a dup.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.