[DOGFOOD] Can't type in message body of mail compose

VERIFIED DUPLICATE of bug 24228

Status

MailNews Core
Composition
P3
normal
VERIFIED DUPLICATE of bug 24228
19 years ago
10 years ago

People

(Reporter: Phil Peterson, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Using today's build (2000011808) on NT.

1. Bring up a compose window
2. Click in the message body area and try to type
3. Nothing happens

I'm able to type in the addressing area and in the Subject line, but not in the
body. This is a blocker, so I'm using that severity.
(Reporter)

Updated

19 years ago
Summary: Can't type in message body of mail compose → [DOGFOOD] Can't type in message body of mail compose
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
MsgCompose is broken this morning...

*** This bug has been marked as a duplicate of 24228 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
verified duplicate.
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.