When mail.imap.use_status_for_biff is set, Mozilla does not notice any new mail

RESOLVED DUPLICATE of bug 245769

Status

RESOLVED DUPLICATE of bug 245769
15 years ago
10 years ago

People

(Reporter: mozilla-bugs, Assigned: Bienvenu)

Tracking

({regression})

Trunk
x86
Linux
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
 
(Reporter)

Comment 1

15 years ago
Sorry, accidentally pressed "Commit".

*** This bug has been marked as a duplicate of 245769 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.