firefox ignores the align="char" attribute in tables

RESOLVED DUPLICATE of bug 2212

Status

()

RESOLVED DUPLICATE of bug 2212
15 years ago
15 years ago

People

(Reporter: ang3l0, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; it-IT; rv:1.6) Gecko/20040207 Firefox/0.8
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; it-IT; rv:1.6) Gecko/20040207 Firefox/0.8

it should align table elements or columns to the setted char="<char>" but it
simply ignores that

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 2212 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.