The Search box looks funny in the Customize dialog window

RESOLVED DUPLICATE of bug 241363

Status

()

--
trivial
RESOLVED DUPLICATE of bug 241363
15 years ago
5 years ago

People

(Reporter: berkut.bugzilla, Assigned: p_ch)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040614 Firefox/0.9

I'll attach a screenshot later

Reproducible: Always
Steps to Reproduce:
1. Remove the Google search field
2. A place it in the Customize dialog window
3.
(Reporter)

Comment 1

15 years ago
Created attachment 150909 [details]
screenshot
This was reported a while back.
Whiteboard: DUPEME

Comment 3

15 years ago

*** This bug has been marked as a duplicate of 241363 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

5 years ago
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.