Tables overshadow content of other tables.

RESOLVED DUPLICATE of bug 217527

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 217527
14 years ago
14 years ago

People

(Reporter: Juan Antonio Agudo, Assigned: Blake Ross)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040626 Firefox/0.8
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040626 Firefox/0.8

You can see a screenshot of this problem at this adress:
http://keyboardsamurais.de/tablemoz.GIF


Reproducible: Always
Steps to Reproduce:

Comment 1

14 years ago
Duplicate of bug 217527

Comment 2

14 years ago

*** This bug has been marked as a duplicate of 217527 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.