Text files are not displayed until they have completed loading

VERIFIED DUPLICATE of bug 24822

Status

()

Core
Layout
P3
minor
VERIFIED DUPLICATE of bug 24822
19 years ago
19 years ago

People

(Reporter: John Ainsworth, Unassigned)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Comment hidden (empty)

Comment 1

19 years ago
This must be a recent regression...

Marking as a DUP of bug 24822, "Incremental loading for text files", NEW

*** This bug has been marked as a duplicate of 24822 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Component: Browser-General → Layout
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Obvious DUP; Verifying.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.