Status

P3
normal
VERIFIED DUPLICATE of bug 22512
19 years ago
14 years ago

People

(Reporter: lsarang, Assigned: slamm)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
Hi,
If I click below the scroll bar, it goes down right till the bottom. Ideally it
shld just scroll down once. This dosn't happen when scrolling up..

-sarang

Comment 1

19 years ago
dup of a general scrollbar problem

*** This bug has been marked as a duplicate of 22512 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.