If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

all websites with graphics sometimes have lines going the graphics. (pics, etc.) They are usually white.

RESOLVED DUPLICATE of bug 201198

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 201198
13 years ago
13 years ago

People

(Reporter: nathan lyle, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8a3) Gecko/20040808
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8a3) Gecko/20040808

all websites with graphics sometimes have lines going the graphics. (pics, etc.)
They are usually white.

i have a sis 661fx graphics chip but i think it is the build of mozilla.

the problem can be fixed by hovering over the pic(only works for that pic though).

Reproducible: Sometimes
Steps to Reproduce:
1.i have no idea
2.
3.

Actual Results:  
white lines in graphics

Expected Results:  
not had lines in the graphics

i use 1280 by 1024.

i use the afterglow theme.

i have not had this problem before with these settings

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 201198 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.