Context menu of javascript-based URL different / not openable in a new window

RESOLVED DUPLICATE of bug 55696

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 55696
14 years ago
14 years ago

People

(Reporter: Reinhard, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7) Gecko/20040803 Firefox/0.9.3
Build Identifier: 

See http://www.8ung.at/quintus/firefox/

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

*** This bug has been marked as a duplicate of 55696 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.