Status

()

P3
normal
VERIFIED DUPLICATE of bug 1802
19 years ago
19 years ago

People

(Reporter: seiffert, Assigned: karnaze)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
In the <TR>-Tag the attribute ALIGN=CENTER doesn't work.
This looks like a general problem on any platform and OS.
See URL, the headline should be centered in the table.

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 1802 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
VERIFIED... this bug is an old friend now.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.