Closed Bug 258090 Opened 18 years ago Closed 18 years ago

error during the launching of the shortcut towards any site

Categories

(Firefox :: General, defect)

x86
Windows 2000
defect
Not set
normal

Tracking

()

VERIFIED DUPLICATE of bug 246078

People

(Reporter: n.djurovic, Assigned: bugzilla)

References

()

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; fr; rv:1.7) Gecko/20040803 Firefox/0.9.3
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; fr; rv:1.7) Gecko/20040803 Firefox/0.9.3

create a shortcut from the browser (drag & drop on the desk) - launching the
shortcut - browser open the url but error message still there !

Reproducible: Always
Steps to Reproduce:
1. create shortcut from the browser
2. launch the shortcut
3.

Actual Results:  
browser launch the url but the error message still there

Expected Results:  
no error message

*** This bug has been marked as a duplicate of 254525 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago
Resolution: --- → DUPLICATE
Sorry for the spam :o

Status: RESOLVED → VERIFIED
Status: VERIFIED → UNCONFIRMED
Resolution: DUPLICATE → ---

*** This bug has been marked as a duplicate of 246078 ***
Status: UNCONFIRMED → RESOLVED
Closed: 18 years ago18 years ago
Resolution: --- → DUPLICATE
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.