Loss of focus in text entries

VERIFIED DUPLICATE of bug 12051

Status

()

P3
minor
VERIFIED DUPLICATE of bug 12051
19 years ago
19 years ago

People

(Reporter: pasti, Assigned: saari)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
(Mozilla version M13)

When I type something into a field and then move my mouse into another window
(Mozilla or not) and back I'll have to click on the field again to gain focus. I
have SloppyFocus on in AfterStep configruations (focus follows pointer).

All this applies to all text input fields in mozilla.

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 12051 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.