Status

()

P3
normal
VERIFIED DUPLICATE of bug 14827
19 years ago
3 months ago

People

(Reporter: donovan_junk, Assigned: pollmann)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
The Frameset on this page has "scrolling=no", but the scroll bar appears on the
top frame.

Comment 1

19 years ago
Reassigning to Eric.
Assignee: karnaze → pollmann

Comment 2

19 years ago

*** This bug has been marked as a duplicate of 14827 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

19 years ago
Thanks!

Comment 4

19 years ago
Marking as verified dup of 14827.
Status: RESOLVED → VERIFIED

Updated

3 months ago
Product: Core → Core Graveyard
Component: Layout: HTML Frames → Layout: Images
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.