linux: about box should not be resizable

RESOLVED DUPLICATE of bug 252602

Status

()

--
minor
RESOLVED DUPLICATE of bug 252602
14 years ago
14 years ago

People

(Reporter: norbert.notz, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7) Gecko/20040803 Firefox/0.9.3
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7) Gecko/20040803 Firefox/0.9.3

about box should not be resizable, like in Windows version

Reproducible: Always
Steps to Reproduce:




Thunderbird version of this bug: bug 259114
(Reporter)

Updated

14 years ago
OS: Windows XP → Linux

Comment 1

14 years ago

*** This bug has been marked as a duplicate of 252602 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
why don't you use latest build FF1.0PR rc and find bugs there (like being
requested by the FF/Moz devs)?
OS: Linux → Windows XP
You need to log in before you can comment on or make changes to this bug.