No "to" field in new mail

RESOLVED DUPLICATE of bug 260717

Status

MailNews Core
Composition
RESOLVED DUPLICATE of bug 260717
14 years ago
10 years ago

People

(Reporter: Matti, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8a4) Gecko/20040920
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8a4) Gecko/20040920

It ain't there! Can use the Address button to workaround, but.

Reproducible: Always
Steps to Reproduce:
1.
2.
3.

Comment 1

14 years ago
dup

*** This bug has been marked as a duplicate of 260717 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.