-help commandline option not working

VERIFIED DUPLICATE of bug 26761

Status

P3
normal
VERIFIED DUPLICATE of bug 26761
19 years ago
14 years ago

People

(Reporter: mcafee, Assigned: mcafee)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

19 years ago
From 23874:
In todays build 2000020414 the:
mozilla.exe -help
doesn't do anything!

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 26761 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Verified duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.