Search doesn't work in Textfield

VERIFIED DUPLICATE of bug 252371

Status

()

defect
--
minor
VERIFIED DUPLICATE of bug 252371
15 years ago
15 years ago

People

(Reporter: nack, Assigned: p_ch)

Tracking

1.0 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

15 years ago
It used to be searchable in textfield and IE can do it.  Since the search went
down to the bottom as toolbar, I can't search in the Textfield anymore. 

I hope next version of firefox allow users to search for whatever in the entire
page reguardless of Textfield.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 252371 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Updated

15 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.