Scrolling quickly causes lines/boxes to appear

VERIFIED DUPLICATE of bug 20185

Status

Core Graveyard
GFX
P3
major
VERIFIED DUPLICATE of bug 20185
19 years ago
10 years ago

People

(Reporter: mrmcd, Assigned: Patrick C. Beard)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
using linux build #2000021309

When at http://www.everything2.com/ scrolling the pages quickly causes  grey
lines and boxes to to appear. This makes the page unreadable.

Comment 1

19 years ago
yet another dup of 20185. bam. fixed in view manager 2.

*** This bug has been marked as a duplicate of 20185 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
Marking Verified as a dup.
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.