random crash while switching from tabs (java related?)

RESOLVED DUPLICATE of bug 279205

Status

SeaMonkey
General
--
critical
RESOLVED DUPLICATE of bug 279205
14 years ago
14 years ago

People

(Reporter: Alessio, Unassigned)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b) Gecko/20050120
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b) Gecko/20050120

This random crash happened while switching from a tab to another; destination
tab was a page containing an applet (which always worked fine), so i don't know
if the crash could be jre related...
Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b) Gecko/20050120 Win XP Pro
Build ID: 2005012005
Java Plug-in 1.5.0

Reproducible: Couldn't Reproduce




Talkback ID: TB3398741K

Comment 1

14 years ago
This should be fixed with a newer nightly build. If it isn't fixed with a
current nightly, please reopen this bug here.

*** This bug has been marked as a duplicate of 279205 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE

Updated

14 years ago
Version: unspecified → Trunk
You need to log in before you can comment on or make changes to this bug.