Status

()

defect
P3
normal
VERIFIED DUPLICATE of bug 21950
20 years ago
20 years ago

People

(Reporter: howdens, Assigned: pierre)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

()

Reporter

Description

20 years ago
Some of the text on some pages, and in form text boxes, is very small when viwed
through Mozilla, compared with NSv4.7

The text I am typing in now is so small (8 point) I would guess that it is hard
to spot typos.

Comment 1

20 years ago
Changing component to Style System
Assignee: troy → pierre
Component: Layout → Style System
QA Contact: petersen → chrisd
Assignee

Comment 2

20 years ago


*** This bug has been marked as a duplicate of 21950 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE

Comment 3

20 years ago
Verified dup of #21950
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.