Impossible to see the folder name that I selected with Change Folder...

VERIFIED FIXED in M15

Status

SeaMonkey
Startup & Profiles
P3
normal
VERIFIED FIXED
19 years ago
14 years ago

People

(Reporter: Henrik Gemal, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

({relnote})

Trunk
x86
Windows 98
relnote

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [PDT-])

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
To recreate:
- start Create New Profile
- press Change Folder... and page 2
- Select a folder and press Ok
- it's impossible to see the folder name

Please see attached image.
(Reporter)

Comment 1

19 years ago
Created attachment 6005 [details]
Foldername impossible to read
Status: NEW → ASSIGNED
Target Milestone: M15
*** Bug 30479 has been marked as a duplicate of this bug. ***
(Reporter)

Comment 3

19 years ago
Is this important for beta?

Comment 4

19 years ago
adding beta1 keyword for PDT consideration
Keywords: beta1

Comment 5

19 years ago
Putting on PDT- radar for beta1.
Whiteboard: [PDT-]
fixed
Status: ASSIGNED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → FIXED

Comment 7

19 years ago
build 2000-03-14-12M15
Status: RESOLVED → VERIFIED
*** Bug 31839 has been marked as a duplicate of this bug. ***

Updated

18 years ago
Keywords: relnote
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.