unable to scroll through list

VERIFIED DUPLICATE of bug 26508

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 26508
19 years ago
14 years ago

People

(Reporter: illich, Assigned: matt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
when i tried to select a font, it doesn't let me scroll through the complete
list of font names - I had to select only within the first 15 (cca). (well, this
is problably not a bug of preferences module)

(it's under Linux)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 26508 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.