Status

()

defect
P2
normal
VERIFIED DUPLICATE of bug 2236
21 years ago
10 months ago

People

(Reporter: mikepinkerton, Assigned: pierre)

Tracking

Trunk
PowerPC
Mac System 8.5
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

The Sample9 in viewer lays out alright, but if you try to scroll, everything goes
to hell (drawing all over the place).

Updated

21 years ago
Assignee: karnaze → pierre

Comment 1

21 years ago
Mac specific problem.
Assignee

Updated

21 years ago
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Assignee

Comment 2

21 years ago
*** This bug has been marked as a duplicate of 2236 ***

Updated

21 years ago
Status: RESOLVED → VERIFIED

Updated

10 months ago
Product: Core → Core Graveyard
Component: Layout: HTML Frames → Layout: Images
Product: Core Graveyard → Core
You need to log in before you can comment on or make changes to this bug.