Closed Bug 320691 Opened 14 years ago Closed 14 years ago

keep seamonkey in memory

Categories

(SeaMonkey :: Preferences, defect)

x86
Windows XP
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 310409

People

(Reporter: fofaox, Unassigned)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051210 SeaMonkey/1.5a
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051210 SeaMonkey/1.5a

allways I set "keep seamonkey in memory to improve...", when I unload the browser they then reload...

Reproducible: Always

Steps to Reproduce:
1.set "keep seamonkey in memory" to active
2.close the seamonkey window
3.he will reload...

*** This bug has been marked as a duplicate of 310409 ***
Status: UNCONFIRMED → RESOLVED
Closed: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.