Closed Bug 322817 Opened 19 years ago Closed 19 years ago

problem when i saves a page

Categories

(Firefox :: General, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 115107

People

(Reporter: nala_no1, Unassigned)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: 

i opened browser to http://www.mozilla.org/mozorg.html  and i saved the web page.
i verified that the file mozorg.html is saved,
 as well as a folder called 'mozorg_files'.The files which should be on this folder are banner.gif,icon.gif,percistentstyle.css.
But in this folder there was the following files:
content,print,template,template_002 and content_002.the the type of all these files is :cascading style sheet Document.


Reproducible: Always

*** This bug has been marked as a duplicate of 115107 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.