Closed Bug 330151 Opened 15 years ago Closed 15 years ago

StyleXP window theme does not show all preferences in firefox.

Categories

(Firefox :: Preferences, defect)

1.5.0.x Branch
x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 283697

People

(Reporter: nemesis, Unassigned)

References

()

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322; .NET CLR 2.0.50727)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

I am using StyleXP window theme 521-advance. When I go into the preferences page of firefox I can not see all options (see screenshot: www.hack-mich.net/ff.gif). 

Reproducible: Always

Steps to Reproduce:
1. apply 521advance stylexp theme
2. go to firefox settings
3. look ;)

Actual Results:  
you don't see all options

Expected Results:  
see all options ;)
Version: unspecified → 1.5.0.x Branch

*** This bug has been marked as a duplicate of 283697 ***
Status: UNCONFIRMED → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.