Unable to file new bookmarks in new folders.

VERIFIED DUPLICATE of bug 14449

Status

P3
normal
VERIFIED DUPLICATE of bug 14449
19 years ago
14 years ago

People

(Reporter: rwhite, Assigned: slamm)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
When I make a new bookmark folder I am not able to file (drag) the bookmark to
the new folder. The folders that exist as defaults (Sample ftp urls etc...) do
work and get the nifty box outline around them. Filing a bookmark under one of
the pre defined folders crashed the browser once (I have not re created that yet.)

I am using Build 2000032305

p.s. these textareas do not always justify to the left.

Comment 1

19 years ago
this is a duplicate of bug 14449

Comment 2

19 years ago
yes it is


*** This bug has been marked as a duplicate of 14449 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
and VERIFIED
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.