Status

()

enhancement
RESOLVED DUPLICATE of bug 252371
14 years ago
11 years ago

People

(Reporter: a.smit1984, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 2.0.50727; InfoPath.1)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; nl; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

I maintain several sites using Content Management Systems. If I wish to change the CSS from the web-based admin interface i'm unable to find  for example "bgcolor=#ffffff". This the value only is available in a textbox like the one i'm currently typing in and firefox refuses to search in textboxes. 

Another example. If I press CTRL+F now and enter de following string "bgcolor=#ffffff" Firefox shall not be able to find it. But if you look a little bit above you clearly see the string I just entered.

Is it possible to add this feature to FastFind?

Thanks a lot

Reproducible: Always

*** This bug has been marked as a duplicate of 252371 ***
Status: UNCONFIRMED → RESOLVED
Closed: 14 years ago
Resolution: --- → DUPLICATE
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.