Is right click search for selected text?

VERIFIED DUPLICATE of bug 327470

Status

Camino Graveyard
Accessibility
--
enhancement
VERIFIED DUPLICATE of bug 327470
12 years ago
12 years ago

People

(Reporter: Adrianna Jackson, Assigned: Mike Pinkerton (not reading bugmail))

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060214 Camino/1.0
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060214 Camino/1.0

In FF I had right-click text selection for searches, would it be possible to get this on Camino.

Reproducible: Always

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 327470 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.