'CSS1 float' test page renders blank

VERIFIED DUPLICATE of bug 2394

Status

()

P2
normal
VERIFIED DUPLICATE of bug 2394
20 years ago
19 years ago

People

(Reporter: slamm, Assigned: buster)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
This may be a duplicate of 2394.
(Reporter)

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 1

20 years ago
Troy already marked 2868 as a duplicate of 2394 and the test pages have the same
content. Marking as duplicate.

*** This bug has been marked as a duplicate of 2394 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Comment 2

20 years ago
Fixed in March 25th Build.
You need to log in before you can comment on or make changes to this bug.