emacs navigation keys don't operate

VERIFIED DUPLICATE of bug 229473

Status

Camino Graveyard
Accessibility
VERIFIED DUPLICATE of bug 229473
12 years ago
12 years ago

People

(Reporter: Daniel Drucker, Unassigned)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.3) Gecko/20060427 Camino/1.0.1
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.3) Gecko/20060427 Camino/1.0.1

In previous versions of Camino, emacs navigation keys worked. Now they don't. What gives? The whole point of Camino is to be Mac-like ...

Reproducible: Always
(Reporter)

Updated

12 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID

Updated

12 years ago
Status: RESOLVED → VERIFIED

Updated

12 years ago
Status: VERIFIED → UNCONFIRMED
Resolution: INVALID → ---

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 229473 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.