Should be able to have send one bug per mail send the bug itself

RESOLVED DUPLICATE of bug 245375

Status

()

Bugzilla
Whining
--
enhancement
RESOLVED DUPLICATE of bug 245375
12 years ago
12 years ago

People

(Reporter: timeless, Assigned: Erik Stambaugh)

Tracking

({helpwanted})

2.20.1
x86
Linux
helpwanted

Details

(URL)

(Reporter)

Description

12 years ago
I've considered send one bug per mail, and it was useless, all i got was the summary.

I need at least an option to send the full bug basics (all fields possibly enterable at filing time or visible once a bug is filed - but with their current values).

Possibly a different option to send the full bug with all its comments

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 245375 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.