background-attachment scrolls with document; it should remain fixed and not scroll.

VERIFIED DUPLICATE of bug 1045

Status

()

Core
CSS Parsing and Computation
P2
normal
VERIFIED DUPLICATE of bug 1045
19 years ago
19 years ago

People

(Reporter: ekrock's old account (dead), Assigned: troy)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Seamonkey 3/2. Works in IE5 DR2.

Updated

19 years ago
Assignee: peterl → troy
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 1045 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified duplicate of #1045
You need to log in before you can comment on or make changes to this bug.