WM_DROPFILES feature request

VERIFIED DUPLICATE of bug 35251

Status

P3
normal
VERIFIED DUPLICATE of bug 35251
19 years ago
14 years ago

People

(Reporter: pmedlock, Assigned: slamm)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
My earlier "bug" report contained an error: IE5 does support "favorites" 
drag-and-drop to another window, but apparently only when it is a local 
reference. I guess they figure that a target would not know what to do with a 
URL. In my earlier report, I was looking for drag-and-drop support for any 
string that's in the Location window, including URLs.

Comment 1

19 years ago
pmedlock@sageline.com, instead of makign a second bug report you sould just add 
comments to the first bug report.  I moved your comments over....


*** This bug has been marked as a duplicate of 35251 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.