Choice of fonts gives no choices.

VERIFIED DUPLICATE of bug 34525

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 34525
18 years ago
13 years ago

People

(Reporter: lee0, Assigned: matt)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Open the preferences dialog and choose fonts.

The drop down choices for Serif, Sans Serif and Monospace are all blank.
dup.

*** This bug has been marked as a duplicate of 34525 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.