Accept cookie dialog truncated

VERIFIED DUPLICATE of bug 34200

Status

()

P3
normal
VERIFIED DUPLICATE of bug 34200
19 years ago
19 years ago

People

(Reporter: tleete, Assigned: morse)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Subject is clipped at the right side, text truncated. Resizing fails to repaint.
URL is a small(9k) screenshot of a mozilla.org cookie request.
(Assignee)

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 34200 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verify dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.