Closed Bug 366211 Opened 13 years ago Closed 13 years ago

Print Preview Scrollbar is not themed on Modern Theme

Categories

(SeaMonkey :: General, defect)

x86
Windows 2000
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 345609

People

(Reporter: spitfire.kuden, Unassigned)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9a2pre) Gecko/20070107 SeaMonkey/1.5a
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9a2pre) Gecko/20070107 SeaMonkey/1.5a

Print Preview Scrollbox and Scrollbar is not themed on Modern Theme.

Reproducible: Always

Steps to Reproduce:
1. open http://www.yahoo.com/
2. open Print Preview window
3. Scrollbox and Scrollbar is not themed
Attached image Sreenshot
Status: UNCONFIRMED → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 345609
You need to log in before you can comment on or make changes to this bug.