spaces in bugzilla text area causes me to scroll to the bottom of the page

VERIFIED DUPLICATE of bug 35952

Status

P3
normal
VERIFIED DUPLICATE of bug 35952
19 years ago
14 years ago

People

(Reporter: sspitzer, Assigned: saari)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

the space bar even seems to be going to both the "Description" text area in 
bugzilla and to the page, so it acts as a page down.

Comment 1

19 years ago
duplicate of bug 35952

Comment 2

19 years ago

*** This bug has been marked as a duplicate of 35952 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
verif. dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.