[PP]toolbar on the browser is all horked again (mailnews toolbar is ok)

VERIFIED DUPLICATE of bug 20496

Status

P3
normal
VERIFIED DUPLICATE of bug 20496
19 years ago
14 years ago

People

(Reporter: sspitzer, Assigned: pavlov)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

only on linux, I notice that the browser toolbar background image is all wacky 
again.

Comment 1

19 years ago
see bug 20496 - reopened yesterday.

Comment 2

19 years ago
yup, seems to be a dup

*** This bug has been marked as a duplicate of 20496 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 3

19 years ago
Sorry for the spam.  New QA Contact for Browser General.  Thanks for your help
Joseph (good luck with the new job) and welcome aboard Doron Rosenberg
QA Contact: jelwell → doronr

Comment 4

19 years ago
verified
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.