Option should be given to add a multi select list box.

RESOLVED DUPLICATE of bug 287330

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 287330
12 years ago
12 years ago

People

(Reporter: prabirranjan, Unassigned)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
Build Identifier: 3.0 rc1

Currently two types of custom fields are getting added into the system.1.Free Text 2.Drop Down. Can we have any option to change the drop down field to multi select list box.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Updated

12 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 287330
You need to log in before you can comment on or make changes to this bug.