acid2 test differs from reference image

RESOLVED DUPLICATE of bug 343583

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 343583
11 years ago
11 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Unassigned)

Tracking

({regression})

Firefox Tracking Flags

(Not tracked)

Details

(URL)

acid2 test differs from reference image

to reproduce, load these in two tabs:

http://www.webstandards.org/files/acid2/test.html#top
and
http://www.webstandards.org/files/acid2/reference.html

switch between tabs and notice the "nose" shifts.

(neil pointed this out, and I confirmed with Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a4pre) Gecko/20070409 Minefield/3.0a4pre)
Duplicate of a mostly invalid bug that I spent 15 minutes looking for but can't find.  It has a long explantion from Hixie.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 343583
You need to log in before you can comment on or make changes to this bug.